<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>
			Seravezza &#8211; Roberto Boccelli presidente della PA di Minazzana | Verde Azzurro &#8211; Notizie		</title>
        <!-- Immagine correta Facebook -->
        
		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.verdeazzurronotizie.it/wp-content/uploads/2014/08/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/feed/" title="Verde Azzurro - Notizie latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/comments/feed/" title="Verde Azzurro - Notizie latest comments" />
		<link rel="pingback" href="https://www.verdeazzurronotizie.it/xmlrpc.php" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Seravezza - Roberto Boccelli presidente della PA di Minazzana - Verde Azzurro - Notizie</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Seravezza - Roberto Boccelli presidente della PA di Minazzana - Verde Azzurro - Notizie" />
	<meta property="og:description" content="Dopo 6 importanti e fruttuosi anni trascorsi alla presidenza della storica Pubblica Assistenza di Minazzana Luisa Pirota passa il testimone del prestigioso incarico a Roberto Boccelli. Le ultime elezioni hanno" />
	<meta property="og:url" content="https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/" />
	<meta property="og:site_name" content="Verde Azzurro - Notizie" />
	<meta property="article:published_time" content="2022-02-23T21:54:20+00:00" />
	<meta property="og:image" content="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/PA-MINAZZANA.jpg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="150" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.verdeazzurronotizie.it/#website","url":"https://www.verdeazzurronotizie.it/","name":"Verde Azzurro - Notizie","description":"News Media Valle Garfagnana e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.verdeazzurronotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/#primaryimage","inLanguage":"it-IT","url":"https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/PA-MINAZZANA.jpg","width":200,"height":150},{"@type":"WebPage","@id":"https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/#webpage","url":"https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/","name":"Seravezza - Roberto Boccelli presidente della PA di Minazzana - Verde Azzurro - Notizie","isPartOf":{"@id":"https://www.verdeazzurronotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/#primaryimage"},"datePublished":"2022-02-23T21:54:20+00:00","dateModified":"2022-02-23T21:54:20+00:00","author":{"@id":"https://www.verdeazzurronotizie.it/#/schema/person/a945d81208971df69b6bcd13059286c3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/"]}]},{"@type":["Person"],"@id":"https://www.verdeazzurronotizie.it/#/schema/person/a945d81208971df69b6bcd13059286c3","name":"Verde Azzurro 12"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed" href="https://www.verdeazzurronotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed dei commenti" href="https://www.verdeazzurronotizie.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.verdeazzurronotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.verdeazzurronotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/layout.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/background.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/icons.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1100-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/1100.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/fonts.php?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes-child/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.4.9+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.4.9+2.6.3'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","nonce":"65b612bcfe","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=5.4.9'></script>
<![endif]-->
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?ver=5.4.9'></script>
<link rel='https://api.w.org/' href='https://www.verdeazzurronotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.verdeazzurronotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.verdeazzurronotizie.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.verdeazzurronotizie.it/?p=333395' />
<link rel="alternate" type="application/json+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fseravezza-roberto-boccelli-presidente-della-pa-di-minazzana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fseravezza-roberto-boccelli-presidente-della-pa-di-minazzana%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.thanks = {
    postShare: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { margin:1px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:1px 0px 0px 0px; }
	.g-9 { margin:1px 0px 0px 0px; }
	.g-10 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-11 { margin:10px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; float:left; clear:left; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1143040575723843');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1143040575723843&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			.about-author {
    margin-bottom: 40px ;
		display: none;
}
/* posizione index per skin banner */
#wrapper.boxed {
	position: relative;
	z-index: 2;
}		</style>
			
		
		<!-- Moderatori Commenti Facebook -->
		<meta property="fb:app_id"       content="930420887050430" />
		
		<!-- Inizio codice  livello pagina ( Mobile )adsense google   -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-6357311647235194",
			enable_page_level_ads: true
		  });
		</script>
		<!-- Fine codice  livello pagina ( Mobile )adsense google   -->

  <!-- <div id="19931-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19931&formatId=11" ></script></div> -->

<!-- INIZIO BANNER COOKIES themoneytizer.com -->		
		<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- FINE BANNER COOKIES themoneytizer.com -->
		
	

 <!-- END head -->
		
	</head>
	
	<!-- BEGIN body -->
       
	<body   class="post-template-default single single-post postid-333395 single-format-standard cookies-not-set">
	
	
                 
                
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="boxed">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-26826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26826"><a href="https://www.verdeazzurronotizie.it/archivi/">Archivi</a></li>
<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320"><a href="https://www.verdeazzurronotizie.it/lavora-con-noi/">Lavora con Noi</a></li>
<li id="menu-item-131918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131918"><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-142360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142360"><a href="https://www.verdeazzurronotizie.it/accadde-oggi/">Accadde Oggi</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.verdeazzurronotizie.it/contatti/">Contatti</a></li>
</ul>						
	                </div>
	            </nav>
            
            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="https://www.verdeazzurronotizie.it">
							<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/05/logo_verde_azzurro2.png" alt="Verde Azzurro - Notizie">
						</a>  
									</div>
					                <!-- Top banner block -->
	                <div class="top-banner-block"><div class="g g-1"><div class="g-dyn a-125 c-1"><a href="http://www.facebook.com/Antico-Caffè-Del-Sonno-Ristorante-Bagni-di-Lucca-177976488886611/?fref=ts"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/01/antico-Caffè-del-sonno.jpg" /></a></div><div class="g-dyn a-240 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/05/auto-trasporti.jpg" /></a></div><div class="g-dyn a-241 c-3"><a href="https://www.verdeazzurronotizie.it/contatti/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/06/banner-pubblicita-diverde.png" /></a></div><div class="g-dyn a-90 c-4"><a href="http://concessionari.autoscout24.it/lenzi-auto"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/07/lenzi-auto-1.jpg" /></a></div><div class="g-dyn a-226 c-5"><a href="http://www.immobiliarewhynot.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/BANNER-whynot728x90.jpg" /></a></div><div class="g-dyn a-227 c-6"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi728x90.jpg" /></a></div><div class="g-dyn a-244 c-7"><a href="https://www.facebook.com/pages/category/Shopping---Retail/Rosa-srl-Castelnovo-di-Garfagnana-vendita-diretta-103229354986812/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/12/rosaPok.jpg" /></a></div><div class="g-dyn a-122 c-8"><a href="http://www.emporiodelmaterasso.eu"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/12/banner-emporio-del-materasso.png" /></a></div><div class="g-dyn a-236 c-9"><a href="https://www.facebook.com/Pia.ninoGallicano/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/01/panito.jpeg" /></a></div><div class="g-dyn a-166 c-10"><a href="http://www.curaenatura.com"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/BANNER-NATURA-E-CURA1.png" /></a></div><div class="g-dyn a-63 c-11"><a href="http://www.modelgiochilucca.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/11/Model-Giochi.jpg" /></a></div><div class="g-dyn a-231 c-12"><a href="https://www.facebook.com/DulcineaLunata"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/06/banner-dulcinea728x90-1.jpg" /></a></div><div class="g-dyn a-229 c-13"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/banner-pera-728x90.jpg" /></a></div><div class="g-dyn a-238 c-14"><a href="http://www.euroarredamento.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-26-at-17.51.08.jpeg" /></a></div><div class="g-dyn a-147 c-15"><a href="http://www.osteriaalritrovodelplatano.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/03/Osteria-del-Platano.jpg" /></a></div><div class="g-dyn a-135 c-16"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/baeer-gianni-gomme-728x90.jpg" /></a></div><div class="g-dyn a-239 c-17"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/02/sexy-shop-erotic.png" /></a></div><div class="g-dyn a-118 c-18"><a href="http://http://www.ulivigarden.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/10/barner-ulivi-garden.jpg" /></a></div></div><?php echo adrotate_group(1); ?></div>
	                        </header>

            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><span style="background-color: #00AEEF"></span><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/lucca/">Lucca</a></li>
<li id="menu-item-82406" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96147C"></span><a href="https://www.verdeazzurronotizie.it/versilia/">Versilia</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #08A818"></span><a href="https://www.verdeazzurronotizie.it/capannori-e-piana/">Capannori e Piana</a></li>
<li id="menu-item-82411" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #17D1CB"></span><a href="https://www.verdeazzurronotizie.it/valle-del-serchio-garfagnana/">Valle del Serchio/Garfagnana</a></li>
<li id="menu-item-79303" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #FF0000"></span><a href="https://www.verdeazzurronotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #691A14"></span><a href="https://www.verdeazzurronotizie.it/cucina/">Cucina</a></li>
<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96061E"></span><a href="https://www.verdeazzurronotizie.it/sport/">Sport</a></li>
<li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/cultura/">Cultura</a></li>
<li id="menu-item-24445" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #269696"></span><a href="https://www.verdeazzurronotizie.it/economia-politica/">Economia/Politica</a></li>
<li id="menu-item-82800" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #C9BF34"></span><a href="https://www.verdeazzurronotizie.it/santo-del-giorno/">Santo del Giorno</a></li>
<li id="menu-item-131959" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-162683" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/le-erbe/">Le Erbe</a></li>
<li id="menu-item-192887" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/citta-dei-fiori-pescia/">Città dei Fiori – Pescia</a></li>
<li id="menu-item-254373" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/single-dinner/">Single Dinner</a></li>
</ul>                </div>
            </nav>
                        	<div class="container top-wrapp-holder">
            				            				            <!-- Breaking news -->
			            <div id="breaking-news" class="bx-loading" style="width: 850px;">
			                <span>Breaking news</span>
			                <ul style="height:10px; visibility:hidden">
			                				                    	<li><a href="https://www.verdeazzurronotizie.it/vagli-rilancia-la-fanciulla-del-lago/">Vagli rilancia la “Fanciulla del Lago”</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/il-grano-quello-antico-di-appena-ieri-o-quello-modificato-industriale/">Il grano: quello antico, di appena ieri o quello modificato, industriale ?</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/capannori-tra-evoluzione-e-apocalisse/">&#8216;CAPANNORI TRA EVOLUZIONE E APOCALISSE&#8217;:</a></li>
											                </ul>
			            </div>
            				            				</div>
					
                                        
		
		
<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-333395 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-economia-politica category-versilia">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">Seravezza &#8211; Roberto Boccelli presidente della PA di Minazzana</h1>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">94 Visto</span>
	                <span class="post-date date updated">Febbraio 23, 2022</span>
	                                    <span class="post-category">
														<a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/economia-politica/">Economia/Politica</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/versilia/">Versilia</a> 
							                    </span>
	                <span class="post-author author"><a  href="https://www.verdeazzurronotizie.it/author/verde-azzurro-12/" title="Articoli scritti da Verde Azzurro 12" rel="author">Verde Azzurro 12</a></span>
	            </div>
            			
					<!-- Inizio Google adsense responsive 728x90px -->
					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "6343911463";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
					<!-- Fine Google adsense responsive 728x90px -->
					
                 <!-- Image -->
	<div class="image-post">
		<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/PA-MINAZZANA-864x400_c.jpg" alt="Seravezza &#8211; Roberto Boccelli presidente della PA di Minazzana" title="Seravezza &#8211; Roberto Boccelli presidente della PA di Minazzana" />	</div>   

 
			 <!-- Inizializzazione commenti Facebook -->
			 <div id="fb-root"></div>
             <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=930420887050430";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
			  </script> <!-- Fine Inizializzazione commenti Facebook -->
			 <!-- Prima dell'articolo Responsive google adsense -->
			 					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "1943417867";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
			<!-- Fine dell'articolo Responsive google adsense -->
			<!-- Banner sopra articolo completo -->
			<div class="g g-10"><div class="g-dyn a-189 c-1"><a href="https://www.facebook.com/michele.turri.5/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/06/ristoro-del-venturo-3-estate-2021.png" /></a></div></div>            <!-- Post content -->
            <div class="post-content">
				<div data-canvas-width="152.71999999999997"></div>
<div data-canvas-width="613.0239999999997">Dopo 6 importanti e fruttuosi anni trascorsi alla presidenza della storica Pubblica Assistenza di</div>
<div data-canvas-width="614.2399999999998">Minazzana Luisa Pirota passa il testimone del prestigioso incarico a Roberto Boccelli. Le ultime</div>
<div data-canvas-width="592.3679999999997">elezioni hanno visto l’ingresso nel Consiglio Direttivo di nuovi Volontari e risulta quindi così</div>
<div data-canvas-width="606.0319999999999">composto: PRESIDENTE: Roberto Boccelli. CONSIGLIERI CON VARI INCARICHI: Enrico D&#8217;Addio,</div>
<div data-canvas-width="635.3279999999997">Walter Giannini, Irene Guidi, Christoph Klepser, Loredana Menchini, Elisa Nannini, M.Luisa Pirota,</div>
<div data-canvas-width="113.21600000000002">Mariano Bertoli.</div>
<div data-canvas-width="640.7359999999996">Dopo i due anni di stop dovuti alla pandemia, il nuovo consiglio ha varato il nuovo programma che</div>
<div data-canvas-width="272.256">lo vedrà impegnato nel prossimo triennio.</div>
<div data-canvas-width="620.8159999999995">Rimangono punti saldi del programma gli impegni statutari rivolti all’assistenza, alla solidarietà,</div>
<div data-canvas-width="623.9359999999997">all’inclusione riservati non solo ai cittadini di Minazzana ma a tutti i Soci come pure la volontà di</div>
<div data-canvas-width="639.8719999999998">collaborare con azioni di supporto sia con la Protezione Civile sia con i Servizi Sociali del Comune di</div>
<div data-canvas-width="311.9839999999999">Seravezza nei modi e nei termini da concordare.</div>
<div data-canvas-width="641.4079999999997">Riprendono le attività sociali, culturali e perché no gastronomiche da sempre collaterali alle attività</div>
<div data-canvas-width="402.7199999999999">assistenziali ma primarie ed utili al finanziamento delle stesse.</div>
<div data-canvas-width="638.6559999999998">In agenda già i primi eventi collocati come di consueto all’interno del BARATTO-LO (si svolgeranno</div>
<div data-canvas-width="586.8799999999998">nelle seconde domeniche di ogni mese). Il primo è fissato per il 13 MARZO quando, dopo i</div>
<div data-canvas-width="581.52">tradizionali tordelli, avremmo come ospite MICHELANGELO BUONARROTI incarnato nella</div>
<div data-canvas-width="595.4399999999998">Bloggher-art Antonietta Bandelloni (oltre un milione di follwers sui social) che racconterà la</div>
<div data-canvas-width="576.2079999999997">personalità complessa dell’artista, di come nacquero le sue opere e come visse i tre anni</div>
<div data-canvas-width="633.1039999999997">“maledetti” trascorsi qui da noi e perché la sua attività estrattiva del marmo per conto dei Medici</div>
<div data-canvas-width="172.656">fu bruscamente interrotta.</div>
<div data-canvas-width="626.2719999999997">Il secondo appuntamento prima della canonica FESTA DEL PRIMO MAGGIO si terrà domenica 10</div>
<div data-canvas-width="639.2639999999997">aprile con la presenza pomeridiana (dopo i tordelli) della “raccontatrice” Carla Mazzucchelli che in</div>
<div data-canvas-width="633.1359999999997">vernacolo locale (e non in dialetto) ci condurrà nel nostro recente passato facendoci riassaporare</div>
<div data-canvas-width="630.3999999999996">quei ricordi mai cancellati della nostra fanciullezza. I più giovani saranno trasportati in un mondo</div>
<div data-canvas-width="619.1999999999996">dove i social ed i telefonini erano di la da venire ma ricco di intimità e di rapporti interpersonali</div>
<div data-canvas-width="461.18399999999986">veri e sinceri. Sui social gli aggiornamenti delle iniziative in programma.</div>
<div data-canvas-width="320.14399999999995">Consiglio direttivo Pubblica Assistenza Minazzana</div>
<div data-canvas-width="72.88000000000001">22.02.2022</div>
</p><div><div class="g g-11"><div class="g-dyn a-134 c-1"><a href="http://www.anticanorcineria.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/Antica-Norcineria-Bazzone.jpg" /></a></div><div class="g-dyn a-194 c-2"><a href="https://www.discotecheversilia.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/06/discoteche-versilia.jpg" /></a></div><div class="g-dyn a-237 c-3"><a href="http://www.euroarredamento.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/11/euro-arredamenti-336x225-1.jpg" /></a></div><div class="g-dyn a-222 c-4"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/09/banner-commerciale.jpg" /></a></div><div class="g-dyn a-242 c-5"><a href="https://www.agriturismoventuro.com/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/06/banner300x240-venturo.png" /></a></div><div class="g-dyn a-225 c-6"><a href="http://www.immobiliarewhynot.it/it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/why-not.jpg" /></a></div><div class="g-dyn a-228 c-7"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-230 c-8"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/banner-pera-336x280.jpg" /></a></div></div><?php echo adrotate_group(11); ?></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/" data-a2a-title="Seravezza – Roberto Boccelli presidente della PA di Minazzana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fseravezza-roberto-boccelli-presidente-della-pa-di-minazzana%2F&amp;linkname=Seravezza%20%E2%80%93%20Roberto%20Boccelli%20presidente%20della%20PA%20di%20Minazzana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fseravezza-roberto-boccelli-presidente-della-pa-di-minazzana%2F&amp;linkname=Seravezza%20%E2%80%93%20Roberto%20Boccelli%20presidente%20della%20PA%20di%20Minazzana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            </div>
			
			<!-- Inizio script Video Viralize  -->
				  <!-- <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABlz4rc9AZuWTLu"></script>-->
		    <!-- Fine script Video Viralize  -->
			
			<!-- Banner Fine articolo completo -->
			<div class="g g-4"><div class="g-dyn a-226 c-1"><a href="http://www.immobiliarewhynot.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/BANNER-whynot728x90.jpg" /></a></div><div class="g-dyn a-227 c-2"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi728x90.jpg" /></a></div><div class="g-dyn a-240 c-3"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/05/auto-trasporti.jpg" /></a></div><div class="g-dyn a-231 c-4"><a href="https://www.facebook.com/DulcineaLunata"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/06/banner-dulcinea728x90-1.jpg" /></a></div><div class="g-dyn a-236 c-5"><a href="https://www.facebook.com/Pia.ninoGallicano/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/01/panito.jpeg" /></a></div><div class="g-dyn a-166 c-6"><a href="http://www.curaenatura.com"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/BANNER-NATURA-E-CURA1.png" /></a></div><div class="g-dyn a-229 c-7"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/banner-pera-728x90.jpg" /></a></div><div class="g-dyn a-63 c-8"><a href="http://www.modelgiochilucca.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/11/Model-Giochi.jpg" /></a></div><div class="g-dyn a-122 c-9"><a href="http://www.emporiodelmaterasso.eu"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/12/banner-emporio-del-materasso.png" /></a></div><div class="g-dyn a-239 c-10"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/02/sexy-shop-erotic.png" /></a></div><div class="g-dyn a-238 c-11"><a href="http://www.euroarredamento.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-26-at-17.51.08.jpeg" /></a></div><div class="g-dyn a-118 c-12"><a href="http://http://www.ulivigarden.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/10/barner-ulivi-garden.jpg" /></a></div><div class="g-dyn a-90 c-13"><a href="http://concessionari.autoscout24.it/lenzi-auto"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/07/lenzi-auto-1.jpg" /></a></div><div class="g-dyn a-135 c-14"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/baeer-gianni-gomme-728x90.jpg" /></a></div><div class="g-dyn a-244 c-15"><a href="https://www.facebook.com/pages/category/Shopping---Retail/Rosa-srl-Castelnovo-di-Garfagnana-vendita-diretta-103229354986812/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/12/rosaPok.jpg" /></a></div></div>			<!-- Dopo l'articolo Responsive google adsense -->
			<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "2582546265";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
				<!-- fine Dopo l'articolo Responsive google adsense -->
				<!-- Commenti Facebook -->
				<div class="fb-comments" href="https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/" data-width="728" data-numposts="5"></div>
									    			 			
<!-- About author -->
<div class="about-author" itemscope itemtype="http://data-vocabulary.org/Person">
    
    <!-- Title -->
    <div class="related-articles-title">
        <h4>Autore</h4>
    </div>
    <span class="vcard author">
        <span class="fn">
            <!-- Author -->
            <div class="author-details">
                <!-- Image -->
                <img src="https://www.gravatar.com/avatar/92576ef54a90068a0665a0b4d94c8946?s=68&d=https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/img/autor.png&r=G" alt="Verde Azzurro 12" itemprop="photo"/>
                <!-- Header -->
                <div class="author-details-header">
                    <h3 itemprop="name">Verde Azzurro 12</h3>
                    <a href="https://www.verdeazzurronotizie.it/author/Verde Azzurro 12/" itemprop="url">Vedi tutti i posts</a>
                </div>
                <!-- Description -->
                <p></p>
                <!-- Social icons -->
                <ul class="social-icons">
                                                                                                                                                                                                                                                                                    </ul>
            </div>
        </span>
    </span>
    
</div>
		<!-- End article -->
        </article>
		  

                    <!-- Related article (Carousel) -->
                    <div class="related-articles">
                        <!-- Title -->
                        <div class="related-articles-title">
                            <h4>Articoli Relativi</h4>
                        </div>
                        <!-- Group -->
                        <div class="related-articles-group">
                                                            <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-lucca-e-piana/">Ultimi Articoli Lucca e Piana</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/toscana-coronavirus-677-nuovi-casi-eta-media-40-anni-a-lucca-57-i-decessi-sono-due/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/10991_coronavirus-680x496_c.jpg" alt="Toscana &#8211; Coronavirus, 677 nuovi casi, età media 40 anni.  [ a lucca 57 ] I decessi sono due" title="Toscana &#8211; Coronavirus, 677 nuovi casi, età media 40 anni.  [ a lucca 57 ] I decessi sono due" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Dicembre 04, 2021</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/toscana-coronavirus-677-nuovi-casi-eta-media-40-anni-a-lucca-57-i-decessi-sono-due/">
                                            Toscana &#8211; Coronavirus, 677 nuovi casi, età media 40 anni.  [ a lucca 57 ] I decessi sono due                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-lucca-e-piana/">Ultimi Articoli Lucca e Piana</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/il-nuovo-bando-della-fondazione-crl-dedicato-alla-progettazione-di-opere-pubbliche/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/12/S-Micheletto-16-680x496_c.jpg" alt="IL NUOVO BANDO DELLA FONDAZIONE CRL  &#8211; DEDICATO ALLA PROGETTAZIONE DI OPERE PUBBLICHE" title="IL NUOVO BANDO DELLA FONDAZIONE CRL  &#8211; DEDICATO ALLA PROGETTAZIONE DI OPERE PUBBLICHE" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Dicembre 27, 2021</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/il-nuovo-bando-della-fondazione-crl-dedicato-alla-progettazione-di-opere-pubbliche/">
                                            IL NUOVO BANDO DELLA FONDAZIONE CRL  &#8211; DEDICATO ALLA PROGETTAZIONE DI OPERE PUBBLICHE                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/primo-piano-valle-del-serchio/">Primo Piano Valle del Serchio</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/il-colonnello-querqui-ha-incontrato-i-sindaci-della-garfagnana/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2018/06/guardia_di_finanza-650x412-680x496_c.jpg" alt="Il Colonnello Querqui ha incontrato i sindaci della Garfagnana" title="Il Colonnello Querqui ha incontrato i sindaci della Garfagnana" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Dicembre 07, 2021</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/il-colonnello-querqui-ha-incontrato-i-sindaci-della-garfagnana/">
                                            Il Colonnello Querqui ha incontrato i sindaci della Garfagnana                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-lucca-e-piana/">Ultimi Articoli Lucca e Piana</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/servizio-civile-2022-iscrizioni-fino-al-10-febbraio-ultimi-posti-disponibili/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/272944235_6276765550744_5139331612656986830_n.png-680x496_c.jpg" alt="SERVIZIO CIVILE 2022: ISCRIZIONI FINO AL 10 FEBBRAIO!  ULTIMI POSTI DISPONIBILI!!!" title="SERVIZIO CIVILE 2022: ISCRIZIONI FINO AL 10 FEBBRAIO!  ULTIMI POSTI DISPONIBILI!!!" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Febbraio 04, 2022</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/servizio-civile-2022-iscrizioni-fino-al-10-febbraio-ultimi-posti-disponibili/">
                                            SERVIZIO CIVILE 2022: ISCRIZIONI FINO AL 10 FEBBRAIO!  ULTIMI POSTI DISPONIBILI!!!                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/versilia/">Versilia</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/capodanno-in-versilia-gli-alberghi-chiudono-tante-disdette-per-le-quarantene/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/10/Foto-tramonto-GoVersilia-680x496_c.jpg" alt="Capodanno in Versilia, gli alberghi chiudono: “Tante disdette per le quarantene”" title="Capodanno in Versilia, gli alberghi chiudono: “Tante disdette per le quarantene”" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Dicembre 28, 2021</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/capodanno-in-versilia-gli-alberghi-chiudono-tante-disdette-per-le-quarantene/">
                                            Capodanno in Versilia, gli alberghi chiudono: “Tante disdette per le quarantene”                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/versilia/">Versilia</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/bottega-della-salute-di-querceta-i-numeri-di-un-servizio-gratuito-per-i-cittadini/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/01/Bottega-della-salute-scaled-680x496_c.jpg" alt="BOTTEGA DELLA SALUTE DI QUERCETA I NUMERI DI UN SERVIZIO GRATUITO PER I CITTADINI" title="BOTTEGA DELLA SALUTE DI QUERCETA I NUMERI DI UN SERVIZIO GRATUITO PER I CITTADINI" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Gennaio 28, 2022</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/bottega-della-salute-di-querceta-i-numeri-di-un-servizio-gratuito-per-i-cittadini/">
                                            BOTTEGA DELLA SALUTE DI QUERCETA I NUMERI DI UN SERVIZIO GRATUITO PER I CITTADINI                                        </a>
                                    </h2>
                                </div>
                                                                                    </div>
                    </div>
                    <!-- End related artciles -->
    					       
	</div>
			  	<!-- Sidebar -->
	  	<aside id="sidebar">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://www.verdeazzurronotizie.it" class="search-form">
						<input type="text" placeholder="Cerca..." name="s" id="s">
						<input type="submit" value="Invia">
					</form>
</aside><aside class="widget-2 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6357311647235194"
     data-ad-slot="9606285463"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Pubblicità</h3><div class="g g-2"><div class="g-dyn a-228 c-1"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-93 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/Lenzi-auto-di-spalla.jpg" /></a></div><div class="g-dyn a-194 c-3"><a href="https://www.discotecheversilia.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/06/discoteche-versilia.jpg" /></a></div></div></aside>		
	<aside class="widget-4 widget">		<h3 class="widget-title">Cibi e Natura</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/chiacchiere-al-pistacchio-con-nutella/">Chiacchiere al pistacchio con nutella</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/chiacchiere-al-pistacchio-con-nutella/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/274062663_1836752749843593_6997181015299307683_n-300x250_c.jpg" alt="Chiacchiere al pistacchio con nutella" title="Chiacchiere al pistacchio con nutella" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      		
	<aside class="widget-5 widget">		<h3 class="widget-title">Sport</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/cs-pugilistica-lucchese-argento-nello-sparring-io-e-occasione-nazionale-per-mencaroni/">CS Pugilistica Lucchese: Argento nello Sparring Io e occasione nazionale per Mencaroni</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/cs-pugilistica-lucchese-argento-nello-sparring-io-e-occasione-nazionale-per-mencaroni/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-20-at-10.35.21-300x250_c.jpeg" alt="CS Pugilistica Lucchese: Argento nello Sparring Io e occasione nazionale per Mencaroni" title="CS Pugilistica Lucchese: Argento nello Sparring Io e occasione nazionale per Mencaroni" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      <aside class="widget-6 widget"><h3 class="widget-title">Pubblicità</h3><div class="g g-20"><div class="g-single a-243"><a href="https://m.facebook.com/DulcineaPasticceriaeCaffetteria"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2021/09/THE-VINTAGE-UPPER.jpg" /></a></div></div></aside><aside class="widget-7 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"></div>
		</aside>	<aside class="widget-8 widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://www.facebook.com/pages/VerdeAzzurro-Notizie/678914812236136" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        <aside class="widget-9 last widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VA-1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7060247554856864"
     data-ad-slot="8028830690"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
</div> 	
            <!-- Footer -->
            <footer id="footer">
				
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
							
	<aside class="widget-1 first widget">		<h3 class="widget-title">CONTATTI</h3>			<p>Studio Verde Azzurro<br />
P.I. 01523300471<br />
CCIAA LU 183738</p>
            <ul class="fa-ul">
                                                <li><i class="fa-li fa fa-envelope"></i>studioverdeazzurro@gmail.com</li>            </ul>

	</aside>		
	
      		<aside class="widget-2 widget">		<h3 class="widget-title">Ultime News</h3>		<ul>
											<li>
					<a href="https://www.verdeazzurronotizie.it/seravezza-roberto-boccelli-presidente-della-pa-di-minazzana/" aria-current="page">Seravezza &#8211; Roberto Boccelli presidente della PA di Minazzana</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/7-canzonissima-di-carnevale-festival-dei-rioni-2022-lunedi-28-febbraio-2022-ore-2115-teatro-jenco-a-viareggio/">7° CANZONISSIMA DI CARNEVALE &#8211; FESTIVAL DEI RIONI 2022  LUNEDÌ 28 FEBBRAIO 2022 ORE 21,15-TEATRO JENCO A VIAREGGIO</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/custodi-della-montagna-approvata-la-legge-fino-a-25mila-euro-per-chi-apre-una-nuova-impresa/">“Custodi della Montagna”, approvata la legge; fino a 25mila euro per chi apre una nuova impresa</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/cade-dallescavatore-operaio-infortunato-in-cava-a-fantiscritti/">Cade dall’escavatore: operaio infortunato in cava a Fantiscritti</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/grotta-maona-si-mangia-e-si-balla-con-maruska/">GROTTA MAONA &#8211; SI MANGIA E SI BALLA CON MARUSKA</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/giovedi-grasso-a-viareggio/">GIOVEDI GRASSO  A VIAREGGIO</a>
									</li>
					</ul>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Categorie</h3><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115"><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="https://www.verdeazzurronotizie.it/lucca/">Lucca</a></li>
<li id="menu-item-82406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82406"><a href="https://www.verdeazzurronotizie.it/versilia/">Versilia</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21108"><a href="https://www.verdeazzurronotizie.it/capannori-e-piana/">Capannori e Piana</a></li>
<li id="menu-item-82411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82411"><a href="https://www.verdeazzurronotizie.it/valle-del-serchio-garfagnana/">Valle del Serchio/Garfagnana</a></li>
<li id="menu-item-79303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79303"><a href="https://www.verdeazzurronotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="https://www.verdeazzurronotizie.it/cucina/">Cucina</a></li>
<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21107"><a href="https://www.verdeazzurronotizie.it/sport/">Sport</a></li>
<li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61528"><a href="https://www.verdeazzurronotizie.it/cultura/">Cultura</a></li>
<li id="menu-item-24445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24445"><a href="https://www.verdeazzurronotizie.it/economia-politica/">Economia/Politica</a></li>
<li id="menu-item-82800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82800"><a href="https://www.verdeazzurronotizie.it/santo-del-giorno/">Santo del Giorno</a></li>
<li id="menu-item-131959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131959"><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-162683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162683"><a href="https://www.verdeazzurronotizie.it/le-erbe/">Le Erbe</a></li>
<li id="menu-item-192887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192887"><a href="https://www.verdeazzurronotizie.it/citta-dei-fiori-pescia/">Città dei Fiori – Pescia</a></li>
<li id="menu-item-254373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254373"><a href="https://www.verdeazzurronotizie.it/single-dinner/">Single Dinner</a></li>
</ul></div></aside>	<aside class="widget-4 last widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://it-it.facebook.com/verdeazzurronotizie.it/" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        	                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                    <p>Autorizzazione del Tribunale di Lucca. N.° 1/2015 Registro dei Periodici del 9/1/2015<br>
					   Direttore Responsabile: Vanni Daniele<br>
					                          La Redazione: Abramo Rossi, Riccardo Cipollini<br>
					   Iscrizione N.° Roc 25345 | Procedimento N.° 1021285 del 24 Febbraio 2015<br>
					   <a href='http://www.verdeazzurronotizie.it/privacy'>Informativa sulla Privacy</a> - <a href='http://www.verdeazzurronotizie.it/cookies-policy'>Cookie Policy</a><br>&copy; 2022 
					   Copyright Studio Verde Azzurro | Quotidiano on-line. All Rights reserved.<br>
					   Crediti <a href="http://www.ingegnocreativo.it" target="_blank">Ingegno Creativo</a></p>
                    <p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>
                </div>   
            </footer>
		</div>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50834575-6', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.verdeazzurronotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.sticky.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/scripts.php?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <script>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</script>
	</body>
</html>