<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>
			Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ] | Verde Azzurro &#8211; Notizie		</title>
        <!-- Immagine correta Facebook -->
        
		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.verdeazzurronotizie.it/wp-content/uploads/2014/08/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/feed/" title="Verde Azzurro - Notizie latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/comments/feed/" title="Verde Azzurro - Notizie latest comments" />
		<link rel="pingback" href="https://www.verdeazzurronotizie.it/xmlrpc.php" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ] - Verde Azzurro - Notizie</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ] - Verde Azzurro - Notizie" />
	<meta property="og:description" content="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi I tamponi eseguiti sono 16.374 in più rispetto a ieri, i guariti 246 &nbsp; Tampone per il Coronavirus Sono oggi 2.273" />
	<meta property="og:url" content="https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/" />
	<meta property="og:site_name" content="Verde Azzurro - Notizie" />
	<meta property="article:published_time" content="2020-11-05T15:36:35+00:00" />
	<meta property="og:image" content="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/concorsi-pubblici-2020-sospesi-per-emergenza-coronavirus-ecco-le-regioni-interessate-ultime-novità-aggiornamenti.jpg" />
	<meta property="og:image:width" content="450" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.verdeazzurronotizie.it/#website","url":"https://www.verdeazzurronotizie.it/","name":"Verde Azzurro - Notizie","description":"News Media Valle Garfagnana e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.verdeazzurronotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/#primaryimage","inLanguage":"it-IT","url":"https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/concorsi-pubblici-2020-sospesi-per-emergenza-coronavirus-ecco-le-regioni-interessate-ultime-novit\u00e0-aggiornamenti.jpg","width":450,"height":300},{"@type":"WebPage","@id":"https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/#webpage","url":"https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/","name":"Coronavirus: 2.273 nuovi casi, et\u00e0 media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ] - Verde Azzurro - Notizie","isPartOf":{"@id":"https://www.verdeazzurronotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/#primaryimage"},"datePublished":"2020-11-05T15:36:35+00:00","dateModified":"2020-11-05T15:36:35+00:00","author":{"@id":"https://www.verdeazzurronotizie.it/#/schema/person/e53f70ede589c2facc45295de71de71a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/"]}]},{"@type":["Person"],"@id":"https://www.verdeazzurronotizie.it/#/schema/person/e53f70ede589c2facc45295de71de71a","name":"Verde Azzurro 6"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed" href="https://www.verdeazzurronotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed dei commenti" href="https://www.verdeazzurronotizie.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.verdeazzurronotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.verdeazzurronotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/layout.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/background.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/icons.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1100-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/1100.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/fonts.php?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes-child/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.4.4+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.4.4+2.6.3'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","nonce":"986dfb3d2a","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=5.4.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.verdeazzurronotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.verdeazzurronotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.verdeazzurronotizie.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.verdeazzurronotizie.it/?p=265685' />
<link rel="alternate" type="application/json+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fcoronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fcoronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.thanks = {
    postShare: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 0px 0px 0px; }
	.g-2 { margin:1px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:1px 0px 0px 0px; }
	.g-9 { margin:1px 0px 0px 0px; }
	.g-10 { margin:1px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-11 { margin:10px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; float:left; clear:left; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1143040575723843');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1143040575723843&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			.about-author {
    margin-bottom: 40px ;
		display: none;
}
/* posizione index per skin banner */
#wrapper.boxed {
	position: relative;
	z-index: 2;
}		</style>
			
		
		<!-- Moderatori Commenti Facebook -->
		<meta property="fb:app_id"       content="930420887050430" />
		
		<!-- Inizio codice  livello pagina ( Mobile )adsense google   -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-6357311647235194",
			enable_page_level_ads: true
		  });
		</script>
		<!-- Fine codice  livello pagina ( Mobile )adsense google   -->

  <!-- <div id="19931-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19931&formatId=11" ></script></div> -->

<!-- INIZIO BANNER COOKIES themoneytizer.com -->		
		<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- FINE BANNER COOKIES themoneytizer.com -->
		
	

 <!-- END head -->
		
	</head>
	
	<!-- BEGIN body -->
       
	<body   class="post-template-default single single-post postid-265685 single-format-standard cookies-not-set">
	
	
                 
                
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="boxed">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-26826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26826"><a href="https://www.verdeazzurronotizie.it/archivi/">Archivi</a></li>
<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320"><a href="https://www.verdeazzurronotizie.it/lavora-con-noi/">Lavora con Noi</a></li>
<li id="menu-item-131918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131918"><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-142360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142360"><a href="https://www.verdeazzurronotizie.it/accadde-oggi/">Accadde Oggi</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.verdeazzurronotizie.it/contatti/">Contatti</a></li>
</ul>						
	                </div>
	            </nav>
            
            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="https://www.verdeazzurronotizie.it">
							<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/05/logo_verde_azzurro2.png" alt="Verde Azzurro - Notizie">
						</a>  
									</div>
					                <!-- Top banner block -->
	                <div class="top-banner-block"><div class="g g-1"><div class="g-single a-125"><a href="http://www.facebook.com/Antico-Caffè-Del-Sonno-Ristorante-Bagni-di-Lucca-177976488886611/?fref=ts"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/01/antico-Caffè-del-sonno.jpg" /></a></div></div><?php echo adrotate_group(1); ?></div>
	                        </header>

            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><span style="background-color: #00AEEF"></span><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/lucca/">Lucca</a></li>
<li id="menu-item-82406" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96147C"></span><a href="https://www.verdeazzurronotizie.it/versilia/">Versilia</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #08A818"></span><a href="https://www.verdeazzurronotizie.it/capannori-e-piana/">Capannori e Piana</a></li>
<li id="menu-item-82411" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #17D1CB"></span><a href="https://www.verdeazzurronotizie.it/valle-del-serchio-garfagnana/">Valle del Serchio/Garfagnana</a></li>
<li id="menu-item-79303" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #FF0000"></span><a href="https://www.verdeazzurronotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #691A14"></span><a href="https://www.verdeazzurronotizie.it/cucina/">Cucina</a></li>
<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96061E"></span><a href="https://www.verdeazzurronotizie.it/sport/">Sport</a></li>
<li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/cultura/">Cultura</a></li>
<li id="menu-item-24445" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #269696"></span><a href="https://www.verdeazzurronotizie.it/economia-politica/">Economia/Politica</a></li>
<li id="menu-item-82800" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #C9BF34"></span><a href="https://www.verdeazzurronotizie.it/santo-del-giorno/">Santo del Giorno</a></li>
<li id="menu-item-131959" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-162683" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/le-erbe/">Le Erbe</a></li>
<li id="menu-item-192887" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/citta-dei-fiori-pescia/">Città dei Fiori – Pescia</a></li>
<li id="menu-item-254373" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/single-dinner/">Single Dinner</a></li>
</ul>                </div>
            </nav>
                        	<div class="container top-wrapp-holder">
            				            				            <!-- Breaking news -->
			            <div id="breaking-news" class="bx-loading" style="width: 850px;">
			                <span>Breaking news</span>
			                <ul style="height:10px; visibility:hidden">
			                				                    	<li><a href="https://www.verdeazzurronotizie.it/vagli-rilancia-la-fanciulla-del-lago/">Vagli rilancia la “Fanciulla del Lago”</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/il-grano-quello-antico-di-appena-ieri-o-quello-modificato-industriale/">Il grano: quello antico, di appena ieri o quello modificato, industriale ?</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/capannori-tra-evoluzione-e-apocalisse/">&#8216;CAPANNORI TRA EVOLUZIONE E APOCALISSE&#8217;:</a></li>
											                </ul>
			            </div>
            				            				</div>
					
                                        
		
		
<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-265685 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano-lucca-e-piana category-ultimi-articoli-lucca-e-piana">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ]</h1>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">441 Visto</span>
	                <span class="post-date date updated">Novembre 05, 2020</span>
	                                    <span class="post-category">
														<a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/primo-piano-lucca-e-piana/">Primo Piano Lucca e Piana</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-lucca-e-piana/">Ultimi Articoli Lucca e Piana</a> 
							                    </span>
	                <span class="post-author author"><a  href="https://www.verdeazzurronotizie.it/author/verde-azzurro-6/" title="Articoli scritti da Verde Azzurro 6" rel="author">Verde Azzurro 6</a></span>
	            </div>
            			
					<!-- Inizio Google adsense responsive 728x90px -->
					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "6343911463";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
					<!-- Fine Google adsense responsive 728x90px -->
					
                 <!-- Image -->
	<div class="image-post">
		<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/concorsi-pubblici-2020-sospesi-per-emergenza-coronavirus-ecco-le-regioni-interessate-ultime-novità-aggiornamenti-864x400_c.jpg" alt="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ]" title="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ]" />	</div>   

 
			 <!-- Inizializzazione commenti Facebook -->
			 <div id="fb-root"></div>
             <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=930420887050430";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
			  </script> <!-- Fine Inizializzazione commenti Facebook -->
			 <!-- Prima dell'articolo Responsive google adsense -->
			 					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "1943417867";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
			<!-- Fine dell'articolo Responsive google adsense -->
			<!-- Banner sopra articolo completo -->
			<div class="g g-10"><div class="g-dyn a-10 c-1"><a href="https://www.facebook.com/IlGranaio.IlGustoDeiSaporiDiUnaVolta/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/07/Granaio1.jpg" /></a></div></div>            <!-- Post content -->
            <div class="post-content">
				<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h1 class="rt-subheader__title">Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi</h1>
</div>
<div class="rt-subheader__excerpt">
<p>I tamponi eseguiti sono 16.374 in più rispetto a ieri, i guariti 246</p><div><div class="g g-11"><div class="g-dyn a-237 c-1"><a href="http://www.euroarredamento.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/10/banner-promoter-personale-300x250-1.jpg" /></a></div><div class="g-dyn a-230 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/banner-pera-336x280.jpg" /></a></div><div class="g-dyn a-225 c-3"><a href="http://www.immobiliarewhynot.it/it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/why-not.jpg" /></a></div><div class="g-dyn a-93 c-4"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/Lenzi-auto-di-spalla.jpg" /></a></div><div class="g-dyn a-228 c-5"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-222 c-6"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/09/banner-commerciale.jpg" /></a></div><div class="g-dyn a-134 c-7"><a href="http://www.anticanorcineria.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/Antica-Norcineria-Bazzone.jpg" /></a></div><div class="g-dyn a-138 c-8"><a href="http://www.bianchid.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/bianchi-300x250px.jpg" /></a></div></div><?php echo adrotate_group(11); ?></div>
<p>&nbsp;</p>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<figure class="rt-image-align-left"><img src="https://www.toscana-notizie.it/documents/735693/1393645/tampone-per-il-coronavirus+%281%29.jpg/7cbae72c-d1a0-99bb-4361-9d0e092b0d54?t=1589379275108" alt="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi" /><figcaption>Tampone per il Coronavirus</figcaption></figure>
<p><strong>Sono oggi 2.273 i nuovi positivi al Coronavirus</strong> (1.814 identificati in corso di tracciamento e 459 da attività di screening) su un totale di 55.088 casi, registrati dall’inizio dell’epidemia. I nuovi casi sono il 4,3% in più rispetto al totale del giorno precedente. L&#8217;età media dei 2.273 casi odierni è di 47 anni circa (il 14% ha meno di 20 anni, il 23% tra 20 e 39 anni, il 34% tra 40 e 59 anni, il 20% tra 60 e 79 anni, il 9% ha 80 anni o più).</p>
<p><strong>I guariti crescono dell’1,5%</strong> e raggiungono quota 16.136 (29,3% dei casi totali). I <strong>tamponi eseguiti</strong> hanno raggiunto quota 1.164.607, <strong>16.374 in più rispetto a ieri</strong>. Sono 10.611 i soggetti testati (escludendo i tamponi di controllo), di cui il 21,4% è risultato positivo. A questi si aggiungono i 1.291 tamponi antigenici rapidi eseguiti oggi. Gli attualmente positivi sono oggi 37.482, +5,6% rispetto a ieri. I ricoverati sono 1.589 (73 in più rispetto a ieri), di cui 202 in terapia intensiva (5 in più).</p>
<p><strong>Oggi si registrano 25 nuovi decessi: 12 uomini e 13 donne con un&#8217;età media di 84 anni</strong>. Relativamente alla provincia di residenza, le persone decedute sono: 10 a Firenze, 1 a Prato, 3 a Pistoia, 3 a Massa Carrara, 4 a Pisa, 2 a Livorno, 2 a Arezzo.</p>
<p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>
<p>Si ricorda che a partire dal 24 giugno 2020, il Ministero della Salute ha modificato il sistema di rilevazione dei dati sulla diffusione del Covid-19. I casi positivi non sono più indicati secondo la provincia di notifica bensì in base alla provincia di residenza o domicilio.</p>
<p><strong>Di seguito i casi di positività sul territorio</strong> con la variazione rispetto a ieri. Nei totali e nelle differenze provinciali, oltre ai nuovi positivi giornalieri, sono compresi 373 casi risalenti al 3 novembre, ai quali è stata attribuita la provincia residenza. Sono quindi 16.406 i casi complessivi ad oggi a Firenze (788 in più rispetto a ieri), 4.645 a Prato (302 in più), 4.383 a Pistoia (214 in più), 3.164 a Massa (27 in più), 5.281 a Lucca (243 in più), 7.237 a Pisa (503 in più), 3.986 a Livorno (213 in più), 5.469 ad Arezzo (222 in più), 2.307 a Siena (62 in più), 1.655 a Grosseto (72 in più). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni. Sono 1.304, quindi, i casi riscontrati nell&#8217;Asl Centro, 986 nella Nord Ovest, 356 nella Sud est, comprensivi dei nuovi positivi odierni e dei 373 casi del 3 novembre.</p>
<p>La Toscana si trova al 7° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 1.477 casi per 100.000 abitanti (media italiana circa 1.309 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Prato con 1.802 casi x100.000 abitanti, Pisa con 1.727, Massa Carrara con 1.624, la più bassa Grosseto con 747.</p>
<p>Complessivamente, <strong>35.893 persone sono in isolamento a casa</strong>, poiché presentano sintomi lievi, che non richiedono cure ospedaliere o risultano prive di sintomi (1.945 in più rispetto a ieri, più 5,7%). Sono<strong> 36.132 </strong>(1.614 in più rispetto a ieri, più 4,7%) le persone, anche loro isolate,<strong> in sorveglianza attiva</strong> perché hanno avuto contatti con persone contagiate (Asl Centro 13.161, Nord Ovest 14.665, Sud Est 8.306).</p>
<p>Le persone ricoverate nei posti letto dedicati ai pazienti Covid oggi sono complessivamente 1.589 (73 in più rispetto a ieri, più 4,8%), <strong>202 in terapia intensiva</strong> (5 in più rispetto a ieri, più 2,5%).</p>
<p>Le <strong>persone</strong> complessivamente <strong>guarite</strong> sono 16.136 (<strong>246 in più rispetto a ieri</strong>, più 1,5%): 716 persone clinicamente guarite (stabili rispetto a ieri), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all&#8217;infezione e 15.420 (246 in più rispetto a ieri, più 1,6%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con doppio tampone negativo.</p>
<p>Sono <strong>1.470 i deceduti dall&#8217;inizio dell&#8217;epidemia</strong>, dai quali sono stati oggi tolti 16 decessi erroneamente comunicati nella giornata di ieri dalla Asl Toscana Centro. I 1.470 deceduti sono così ripartiti: 536 a Firenze, 75 a Prato, 107 a Pistoia, 204 a Massa Carrara, 167 a Lucca, 132 a Pisa, 92 a Livorno, 79 ad Arezzo, 37 a Siena, 27 a Grosseto, 14 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 39,4 x100.000 residenti contro il 65,9 x100.000 della media italiana (11° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (104,7 x100.000), Firenze (53,0 x100.000) e Lucca (43,1 x100.000), il più basso a Grosseto (12,2 x100.000).</p>
<p><em>Si ricorda che tutti i dati saranno visibili dalle ore 18.30 sul sito dell&#8217;Agenzia Regionale di Sanità all’indirizzo: <a href="https://www.ars.toscana.it/banche-dati/dati-sintesi-sintcovid-aggiornamenti-e-novita-sul-numero-dei-casi-deceduti-tamponi-per-provincia-e-per-asl-della-regione-toscana-e-confronto-con-italia-con-quanti-sono-i-decessi-per-comune?provenienza=home_ricerca&amp;dettaglio=ric_geo_covid&amp;par_top_geografia=090">www.ars.toscana.it/covid19</a>.</em></p>
</div>
</div>
<div class="rt-btn-wrapper rt-btn-wrapper--right-align">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-title="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi"></div>
</div>
</div>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/" data-a2a-title="Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ]"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fcoronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi%2F&amp;linkname=Coronavirus%3A%202.273%20nuovi%20casi%2C%20et%C3%A0%20media%2047%20anni%2C%2025%20decessi%20-%5B%20A%20LUCCA%20243%20NUOVI%20CASI%20%5D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Fcoronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi%2F&amp;linkname=Coronavirus%3A%202.273%20nuovi%20casi%2C%20et%C3%A0%20media%2047%20anni%2C%2025%20decessi%20-%5B%20A%20LUCCA%20243%20NUOVI%20CASI%20%5D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            </div>
			
			<!-- Inizio script Video Viralize  -->
				  <!-- <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABlz4rc9AZuWTLu"></script>-->
		    <!-- Fine script Video Viralize  -->
			
			<!-- Banner Fine articolo completo -->
			<div class="g g-4"><div class="g-dyn a-238 c-1"><a href="http://www.euroarredamento.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-26-at-17.51.08.jpeg" /></a></div><div class="g-dyn a-231 c-2"><a href="https://www.facebook.com/DulcineaLunata"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/06/banner-dulcinea728x90-1.jpg" /></a></div><div class="g-dyn a-229 c-3"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/05/banner-pera-728x90.jpg" /></a></div><div class="g-dyn a-135 c-4"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/baeer-gianni-gomme-728x90.jpg" /></a></div><div class="g-dyn a-233 c-5"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/10/distributore-benzina_02.jpg" /></a></div><div class="g-dyn a-232 c-6"><a href="https://www.facebook.com/pages/category/Community/Pizzeria-Shalomi-1916626775142891/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/07/pizzeria-shalomi.jpg" /></a></div><div class="g-dyn a-10 c-7"><a href="https://www.facebook.com/IlGranaio.IlGustoDeiSaporiDiUnaVolta/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/07/Granaio1.jpg" /></a></div><div class="g-dyn a-166 c-8"><a href="http://www.curaenatura.com"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/BANNER-NATURA-E-CURA1.png" /></a></div><div class="g-dyn a-122 c-9"><a href="http://www.emporiodelmaterasso.eu"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/12/banner-emporio-del-materasso.png" /></a></div><div class="g-dyn a-63 c-10"><a href="http://www.modelgiochilucca.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/11/Model-Giochi.jpg" /></a></div><div class="g-dyn a-214 c-11"><a href="https://www.facebook.com/auroralataverna/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/05/banner-728x90.jpg" /></a></div><div class="g-dyn a-227 c-12"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi728x90.jpg" /></a></div><div class="g-dyn a-90 c-13"><a href="http://concessionari.autoscout24.it/lenzi-auto"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/07/lenzi-auto-1.jpg" /></a></div><div class="g-dyn a-236 c-14"><a href="https://www.facebook.com/Pia.ninoGallicano/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/10/asporto.jpg" /></a></div><div class="g-dyn a-124 c-15"><a href="http://www.bianchid.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/02/Bianchi.jpg" /></a></div><div class="g-dyn a-226 c-16"><a href="http://www.immobiliarewhynot.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/BANNER-whynot728x90.jpg" /></a></div></div>			<!-- Dopo l'articolo Responsive google adsense -->
			<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "2582546265";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
				<!-- fine Dopo l'articolo Responsive google adsense -->
				<!-- Commenti Facebook -->
				<div class="fb-comments" href="https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/" data-width="728" data-numposts="5"></div>
									    			 			
<!-- About author -->
<div class="about-author" itemscope itemtype="http://data-vocabulary.org/Person">
    
    <!-- Title -->
    <div class="related-articles-title">
        <h4>Autore</h4>
    </div>
    <span class="vcard author">
        <span class="fn">
            <!-- Author -->
            <div class="author-details">
                <!-- Image -->
                <img src="https://www.gravatar.com/avatar/5456f8e4dd3a1ee43a3d93a6d564c754?s=68&d=https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/img/autor.png&r=G" alt="Verde Azzurro 6" itemprop="photo"/>
                <!-- Header -->
                <div class="author-details-header">
                    <h3 itemprop="name">Verde Azzurro 6</h3>
                    <a href="https://www.verdeazzurronotizie.it/author/Verde Azzurro 6/" itemprop="url">Vedi tutti i posts</a>
                </div>
                <!-- Description -->
                <p></p>
                <!-- Social icons -->
                <ul class="social-icons">
                                                                                                                                                                                                                                                                                    </ul>
            </div>
        </span>
    </span>
    
</div>
		<!-- End article -->
        </article>
		  

                    <!-- Related article (Carousel) -->
                    <div class="related-articles">
                        <!-- Title -->
                        <div class="related-articles-title">
                            <h4>Articoli Relativi</h4>
                        </div>
                        <!-- Group -->
                        <div class="related-articles-group">
                                                            <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/economia-politica/">Economia/Politica</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/taglio-del-nastro-in-versiliana-per-il-country-garden-show-waiting-for-christmas/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2018/09/waiting-for-christmas-680x496_c.jpg" alt="Taglio del nastro in Versiliana  per il Country &#038; Garden Show “Waiting for Christmas”" title="Taglio del nastro in Versiliana  per il Country &#038; Garden Show “Waiting for Christmas”" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Settembre 14, 2018</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/taglio-del-nastro-in-versiliana-per-il-country-garden-show-waiting-for-christmas/">
                                            Taglio del nastro in Versiliana  per il Country &#038; Garden Show “Waiting for Christmas”                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-lucca-e-piana/">Ultimi Articoli Lucca e Piana</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/lucca-crea-srl-ricordano-la-figura-di-bruschini-un-pioniere-del-salone-insignito-dallo-yellow-kid/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/05/frasi-e-immagini-di-condoglianze-680x496_c.jpg" alt="Lucca Crea srl ricordano la figura di Bruschini Un pioniere del Salone insignito dallo Yellow Kid" title="Lucca Crea srl ricordano la figura di Bruschini Un pioniere del Salone insignito dallo Yellow Kid" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Maggio 27, 2019</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/lucca-crea-srl-ricordano-la-figura-di-bruschini-un-pioniere-del-salone-insignito-dallo-yellow-kid/">
                                            Lucca Crea srl ricordano la figura di Bruschini Un pioniere del Salone insignito dallo Yellow Kid                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/francesca-fazzi-capolista-pd-alle-regionali-2020-incontra-amici-e-simpatizzanti-alla-pecora-nera/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/08/117717682_123110752828078_1386669004371977253_o-680x496_c.jpg" alt="Francesca Fazzi Capolista PD alle regionali 2020 incontra amici e simpatizzanti alla Pecora Nera" title="Francesca Fazzi Capolista PD alle regionali 2020 incontra amici e simpatizzanti alla Pecora Nera" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Agosto 12, 2020</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/francesca-fazzi-capolista-pd-alle-regionali-2020-incontra-amici-e-simpatizzanti-alla-pecora-nera/">
                                            Francesca Fazzi Capolista PD alle regionali 2020 incontra amici e simpatizzanti alla Pecora Nera                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/sport-2/">Sport</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/quattro-su-quattro-per-il-tau-calcio/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2018/04/Tau-Calcio_1-680x496_c.jpg" alt="QUATTRO SU QUATTRO PER IL TAU CALCIO" title="QUATTRO SU QUATTRO PER IL TAU CALCIO" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Aprile 09, 2018</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/quattro-su-quattro-per-il-tau-calcio/">
                                            QUATTRO SU QUATTRO PER IL TAU CALCIO                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/bowling-a-modena-pierfrancesco-franchini-e-roberta-delia-ottavo-posto-agli-italiani/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/02/tutti-i-finalisti-italiani-di-doppio-misto-in-giallo-i-lucchesi-680x496_c.jpg" alt="BOWLING a Modena Pierfrancesco Franchini e Roberta D&#8217;Elia ottavo posto agli italiani" title="BOWLING a Modena Pierfrancesco Franchini e Roberta D&#8217;Elia ottavo posto agli italiani" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Febbraio 25, 2020</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/bowling-a-modena-pierfrancesco-franchini-e-roberta-delia-ottavo-posto-agli-italiani/">
                                            BOWLING a Modena Pierfrancesco Franchini e Roberta D&#8217;Elia ottavo posto agli italiani                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/primo-piano-valle-del-serchio/">Primo Piano Valle del Serchio</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/meteo-del-lamma-toscana-aggiornamento-8-luglio/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/07/66172312_2618256871517622_2293448923303378944_n-680x496_c.jpg" alt="Meteo del LAMMA Toscana; aggiornamento 8 luglio" title="Meteo del LAMMA Toscana; aggiornamento 8 luglio" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Luglio 08, 2019</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/meteo-del-lamma-toscana-aggiornamento-8-luglio/">
                                            Meteo del LAMMA Toscana; aggiornamento 8 luglio                                        </a>
                                    </h2>
                                </div>
                                                                                    </div>
                    </div>
                    <!-- End related artciles -->
    					       
	</div>
			  	<!-- Sidebar -->
	  	<aside id="sidebar">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://www.verdeazzurronotizie.it" class="search-form">
						<input type="text" placeholder="Cerca..." name="s" id="s">
						<input type="submit" value="Invia">
					</form>
</aside><aside class="widget-2 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6357311647235194"
     data-ad-slot="9606285463"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Pubblicità</h3><div class="g g-2"><div class="g-dyn a-228 c-1"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-93 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/Lenzi-auto-di-spalla.jpg" /></a></div></div></aside>		
	<aside class="widget-4 widget">		<h3 class="widget-title">Cibi e Natura</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/olive-in-salamoia-alla-maniera-lucchese/">OLIVE IN SALAMOIA ALLA MANIERA LUCCHESE</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/olive-in-salamoia-alla-maniera-lucchese/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/11/1441494_508711799228071_1365017347_n-300x250_c.jpg" alt="OLIVE IN SALAMOIA ALLA MANIERA LUCCHESE" title="OLIVE IN SALAMOIA ALLA MANIERA LUCCHESE" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      		
	<aside class="widget-5 widget">		<h3 class="widget-title">Sport</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/per-il-gs-lammari-un-titolo-toscano-ed-un-quinto-posto-agli-assoluti-italiani/">per il Gs Lammari un titolo toscano ed un quinto posto agli assoluti italiani</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/per-il-gs-lammari-un-titolo-toscano-ed-un-quinto-posto-agli-assoluti-italiani/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/09/numero-6-Alessia-Tuccitto-300x250_c.jpg" alt="per il Gs Lammari un titolo toscano ed un quinto posto agli assoluti italiani" title="per il Gs Lammari un titolo toscano ed un quinto posto agli assoluti italiani" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      <aside class="widget-6 widget"><h3 class="widget-title">Pubblicità</h3><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside class="widget-7 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"></div>
		</aside>	<aside class="widget-8 widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://www.facebook.com/pages/VerdeAzzurro-Notizie/678914812236136" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        <aside class="widget-9 last widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VA-1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7060247554856864"
     data-ad-slot="8028830690"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
</div> 	
            <!-- Footer -->
            <footer id="footer">
				
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
							
	<aside class="widget-1 first widget">		<h3 class="widget-title">CONTATTI</h3>			<p>Studio Verde Azzurro<br />
P.I. 01523300471<br />
CCIAA LU 183738</p>
            <ul class="fa-ul">
                                                <li><i class="fa-li fa fa-envelope"></i>studioverdeazzurro@gmail.com</li>            </ul>

	</aside>		
	
      		<aside class="widget-2 widget">		<h3 class="widget-title">Ultime News</h3>		<ul>
											<li>
					<a href="https://www.verdeazzurronotizie.it/nellazienda-usl-toscana-nord-ovest-i-casi-positivi-di-oggi-sono-813-piana-di-lucca-91-valle-del-serchio-29-versilia-104/">Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, sono 813  -PIANA DI LUCCA: 91  -VALLE DEL SERCHIO: 29 &#8211;   VERSILIA: 104</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/coronavirus-2-273-nuovi-casi-eta-media-47-anni-25-decessi-a-lucca-243-nuovi-casi/" aria-current="page">Coronavirus: 2.273 nuovi casi, età media 47 anni, 25 decessi -[ A LUCCA 243 NUOVI CASI ]</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/camporgiano-in-questo-fine-settimana-verranno-consegnate-a-domicilio-5-mascherine-chirurgiche-e-2-mascherine-ffp2/">CAMPORGIANO &#8211; in questo fine settimana verranno consegnate a domicilio 5 mascherine chirurgiche e 2 mascherine ffp2</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/14-nuovi-alberi-messi-a-dimora-a-lucca-e-a-ponte-a-moriano/">14 nuovi alberi messi a dimora a Lucca e a Ponte a Moriano</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/comune-di-castelnuovo-di-garfagnana-presentata-lofferta-per-otto-nuove-case-popolari/">COMUNE DI CASTELNUOVO DI GARFAGNANA PRESENTATA L’OFFERTA PER OTTO NUOVE CASE POPOLARI</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/urbanistica-il-sindaco-giovannetti-piano-operativo-terra-conto-contributi-inviati-da-cittadini-ed-imprese-in-questi-anni/">Urbanistica: il sindaco Giovannetti, piano operativo terrà conto contributi inviati da cittadini ed imprese in questi anni</a>
									</li>
					</ul>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Categorie</h3><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115"><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="https://www.verdeazzurronotizie.it/lucca/">Lucca</a></li>
<li id="menu-item-82406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82406"><a href="https://www.verdeazzurronotizie.it/versilia/">Versilia</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21108"><a href="https://www.verdeazzurronotizie.it/capannori-e-piana/">Capannori e Piana</a></li>
<li id="menu-item-82411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82411"><a href="https://www.verdeazzurronotizie.it/valle-del-serchio-garfagnana/">Valle del Serchio/Garfagnana</a></li>
<li id="menu-item-79303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79303"><a href="https://www.verdeazzurronotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="https://www.verdeazzurronotizie.it/cucina/">Cucina</a></li>
<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21107"><a href="https://www.verdeazzurronotizie.it/sport/">Sport</a></li>
<li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61528"><a href="https://www.verdeazzurronotizie.it/cultura/">Cultura</a></li>
<li id="menu-item-24445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24445"><a href="https://www.verdeazzurronotizie.it/economia-politica/">Economia/Politica</a></li>
<li id="menu-item-82800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82800"><a href="https://www.verdeazzurronotizie.it/santo-del-giorno/">Santo del Giorno</a></li>
<li id="menu-item-131959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131959"><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-162683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162683"><a href="https://www.verdeazzurronotizie.it/le-erbe/">Le Erbe</a></li>
<li id="menu-item-192887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192887"><a href="https://www.verdeazzurronotizie.it/citta-dei-fiori-pescia/">Città dei Fiori – Pescia</a></li>
<li id="menu-item-254373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254373"><a href="https://www.verdeazzurronotizie.it/single-dinner/">Single Dinner</a></li>
</ul></div></aside>	<aside class="widget-4 last widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://it-it.facebook.com/verdeazzurronotizie.it/" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        	                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                    <p>Autorizzazione del Tribunale di Lucca. N.° 1/2015 Registro dei Periodici del 9/1/2015<br>
					   Direttore Responsabile: Gunnella Pierluigi<br>
                       La Redazione: Abramo Rossi, Riccardo Cipollini<br>
					   Iscrizione N.° Roc 25345 | Procedimento N.° 1021285 del 24 Febbraio 2015<br>
					   <a href='http://www.verdeazzurronotizie.it/privacy'>Informativa sulla Privacy</a> - <a href='http://www.verdeazzurronotizie.it/cookies-policy'>Cookie Policy</a><br>&copy; 2020 
					   Copyright Studio Verde Azzurro | Quotidiano on-line. All Rights reserved.<br>
					   Crediti <a href="http://www.ingegnocreativo.it" target="_blank">Ingegno Creativo</a></p>
                    <p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>
                </div>   
            </footer>
		</div>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50834575-6', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.verdeazzurronotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.sticky.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/scripts.php?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <script>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</script>
	</body>
</html>