<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<script data-ad-client="ca-pub-7060247554856864" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<title>
			Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020 &#8211; 1 DECESSO A SERAVEZZA | Verde Azzurro &#8211; Notizie		</title>
        <!-- Immagine correta Facebook -->
        
		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.verdeazzurronotizie.it/wp-content/uploads/2014/08/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/feed/" title="Verde Azzurro - Notizie latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.verdeazzurronotizie.it/comments/feed/" title="Verde Azzurro - Notizie latest comments" />
		<link rel="pingback" href="https://www.verdeazzurronotizie.it/xmlrpc.php" />
		<title>Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di giovedì 9 aprile 2020 - 1 DECESSO A SERAVEZZA - Verde Azzurro - Notizie</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di giovedì 9 aprile 2020 - 1 DECESSO A SERAVEZZA - Verde Azzurro - Notizie" />
<meta property="og:description" content="Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020  Coronavirus Si invia l’aggiornamento sui casi di Coronavirus “Covid-19”. Si ricorda ancora che il flusso di validazione dei tamponi" />
<meta property="og:url" content="https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/" />
<meta property="og:site_name" content="Verde Azzurro - Notizie" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-09T16:30:55+00:00" />
<meta property="article:modified_time" content="2020-04-09T16:55:57+00:00" />
<meta property="og:updated_time" content="2020-04-09T16:55:57+00:00" />
<meta property="og:image" content="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/03/covid19.jpg" />
<meta property="og:image:secure_url" content="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/03/covid19.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020  Coronavirus Si invia l’aggiornamento sui casi di Coronavirus “Covid-19”. Si ricorda ancora che il flusso di validazione dei tamponi" />
<meta name="twitter:title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di giovedì 9 aprile 2020 - 1 DECESSO A SERAVEZZA - Verde Azzurro - Notizie" />
<meta name="twitter:image" content="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/03/covid19.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.verdeazzurronotizie.it/#website","url":"https://www.verdeazzurronotizie.it/","name":"Verde Azzurro - Notizie","potentialAction":{"@type":"SearchAction","target":"https://www.verdeazzurronotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/#primaryimage","url":"https://www.verdeazzurronotizie.it/wp-content/uploads/2020/03/covid19.jpg","width":560,"height":362},{"@type":"WebPage","@id":"https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/#webpage","url":"https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/","inLanguage":"it-IT","name":"Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di gioved\u00ec 9 aprile 2020 - 1 DECESSO A SERAVEZZA - Verde Azzurro - Notizie","isPartOf":{"@id":"https://www.verdeazzurronotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/#primaryimage"},"datePublished":"2020-04-09T16:30:55+00:00","dateModified":"2020-04-09T16:55:57+00:00","author":{"@id":"https://www.verdeazzurronotizie.it/#/schema/person/db1cd1256c42b4692d599aa31ec55ab5"}},{"@type":["Person"],"@id":"https://www.verdeazzurronotizie.it/#/schema/person/db1cd1256c42b4692d599aa31ec55ab5","name":"Valentina Mozzoni","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed" href="https://www.verdeazzurronotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verde Azzurro - Notizie &raquo; Feed dei commenti" href="https://www.verdeazzurronotizie.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.verdeazzurronotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.verdeazzurronotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/layout.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/background.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/icons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1100-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/1100.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/fonts.php?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes-child/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.5+2.5.0","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.5+2.5.0'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=5.2.5'></script>
<![endif]-->
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.verdeazzurronotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.verdeazzurronotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.verdeazzurronotizie.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.verdeazzurronotizie.it/?p=230486' />
<link rel="alternate" type="application/json+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Faggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.verdeazzurronotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Faggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.thanks = {
    postShare: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-5 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-6 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-11 { margin:10px;width:100%; max-width:300px; height:100%; max-height:250px; float:left; clear:left; }
	.g-14 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1143040575723843');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1143040575723843&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			.about-author {
    margin-bottom: 40px ;
		display: none;
}
/* posizione index per skin banner */
#wrapper.boxed {
	position: relative;
	z-index: 2;
}		</style>
			
		
		<!-- Moderatori Commenti Facebook -->
		<meta property="fb:app_id"       content="930420887050430" />
		
		<!-- Inizio codice  livello pagina ( Mobile )adsense google   -->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-6357311647235194",
			enable_page_level_ads: true
		  });
		</script>
		<!-- Fine codice  livello pagina ( Mobile )adsense google   -->

  <!-- <div id="19931-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19931&formatId=11" ></script></div> -->

<!-- INIZIO BANNER COOKIES themoneytizer.com -->		
		<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- FINE BANNER COOKIES themoneytizer.com -->
		
	

 <!-- END head -->
		
	</head>
	
	<!-- BEGIN body -->
       
	<body   class="post-template-default single single-post postid-230486 single-format-standard cookies-not-set">
	
	
                 
                
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="boxed">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-26826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26826"><a href="https://www.verdeazzurronotizie.it/archivi/">Archivi</a></li>
<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320"><a href="https://www.verdeazzurronotizie.it/lavora-con-noi/">Lavora con Noi</a></li>
<li id="menu-item-131918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131918"><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-142360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142360"><a href="https://www.verdeazzurronotizie.it/accadde-oggi/">Accadde Oggi</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.verdeazzurronotizie.it/contatti/">Contatti</a></li>
</ul>						
	                </div>
	            </nav>
            
            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="https://www.verdeazzurronotizie.it">
							<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/05/logo_verde_azzurro2.png" alt="Verde Azzurro - Notizie">
						</a>  
									</div>
					                <!-- Top banner block -->
	                <div class="top-banner-block"><div class="g g-1"><div class="g-single a-226"><a href="http://www.immobiliarewhynot.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/BANNER-whynot728x90.jpg" /></a></div></div><?php echo adrotate_group(1); ?></div>
	                        </header>

            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><span style="background-color: #00AEEF"></span><a href="https://www.verdeazzurronotizie.it/">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/lucca/">Lucca</a></li>
<li id="menu-item-82406" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96147C"></span><a href="https://www.verdeazzurronotizie.it/versilia/">Versilia</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #08A818"></span><a href="https://www.verdeazzurronotizie.it/capannori-e-piana/">Capannori e Piana</a></li>
<li id="menu-item-82411" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #17D1CB"></span><a href="https://www.verdeazzurronotizie.it/valle-del-serchio-garfagnana/">Valle del Serchio/Garfagnana</a></li>
<li id="menu-item-79303" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #FF0000"></span><a href="https://www.verdeazzurronotizie.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #691A14"></span><a href="https://www.verdeazzurronotizie.it/cucina/">Cucina</a></li>
<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #96061E"></span><a href="https://www.verdeazzurronotizie.it/sport/">Sport</a></li>
<li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/cultura/">Cultura</a></li>
<li id="menu-item-24445" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #269696"></span><a href="https://www.verdeazzurronotizie.it/economia-politica/">Economia/Politica</a></li>
<li id="menu-item-82800" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #C9BF34"></span><a href="https://www.verdeazzurronotizie.it/santo-del-giorno/">Santo del Giorno</a></li>
<li id="menu-item-131959" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/animali/">Animali</a></li>
<li id="menu-item-162683" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/le-erbe/">Le Erbe</a></li>
<li id="menu-item-192887" class="menu-item menu-item-type-post_type menu-item-object-page"><span style="background-color: #222222"></span><a href="https://www.verdeazzurronotizie.it/citta-dei-fiori-pescia/">Città dei Fiori – Pescia</a></li>
</ul>                </div>
            </nav>
                        	<div class="container top-wrapp-holder">
            				            				            <!-- Breaking news -->
			            <div id="breaking-news" class="bx-loading" style="width: 850px;">
			                <span>Breaking news</span>
			                <ul style="height:10px; visibility:hidden">
			                				                    	<li><a href="https://www.verdeazzurronotizie.it/vagli-rilancia-la-fanciulla-del-lago/">Vagli rilancia la “Fanciulla del Lago”</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/il-grano-quello-antico-di-appena-ieri-o-quello-modificato-industriale/">Il grano: quello antico, di appena ieri o quello modificato, industriale ?</a></li>
											                    	<li><a href="https://www.verdeazzurronotizie.it/capannori-tra-evoluzione-e-apocalisse/">&#8216;CAPANNORI TRA EVOLUZIONE E APOCALISSE&#8217;:</a></li>
											                </ul>
			            </div>
            				            				</div>
					
                                        
		
		
<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-230486 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-economia-politica category-versilia">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020 &#8211; 1 DECESSO A SERAVEZZA</h1>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">281 Visto</span>
	                <span class="post-date date updated">Aprile 09, 2020</span>
	                                    <span class="post-category">
														<a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/economia-politica/">Economia/Politica</a>,  
															<a href="https://www.verdeazzurronotizie.it/category/versilia/">Versilia</a> 
							                    </span>
	                <span class="post-author author"><a  href="https://www.verdeazzurronotizie.it/author/verde-azzurro-9/" title="Articoli scritti da: Valentina Mozzoni" rel="author">Valentina Mozzoni</a></span>
	            </div>
            			
					<!-- Inizio Google adsense responsive 728x90px -->
					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "6343911463";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
					<!-- Fine Google adsense responsive 728x90px -->
					
                 <!-- Image -->
	<div class="image-post">
		<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/03/covid19-864x400_c.jpg" alt="Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020 &#8211; 1 DECESSO A SERAVEZZA" title="Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020 &#8211; 1 DECESSO A SERAVEZZA" />	</div>   

 
			 <!-- Inizializzazione commenti Facebook -->
			 <div id="fb-root"></div>
             <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=930420887050430";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
			  </script> <!-- Fine Inizializzazione commenti Facebook -->
			 <!-- Prima dell'articolo Responsive google adsense -->
			 					<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "1943417867";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
			<!-- Fine dell'articolo Responsive google adsense -->
			<!-- Banner sopra articolo completo -->
			<div class="g g-10"><div class="g-dyn a-10 c-1"><a href="https://www.facebook.com/IlGranaio.IlGustoDeiSaporiDiUnaVolta/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/07/Granaio1.jpg" /></a></div></div>            <!-- Post content -->
            <div class="post-content">
				<h1 class="item-title"><a href="https://www.uslnordovest.toscana.it/notizie/4983-aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-ore-18">Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020</a><a title="Email" href="https://www.uslnordovest.toscana.it/component/mailto/?tmpl=component&amp;template=accessiblepro&amp;link=808f5bf4e1db1ba804fac1249b1dcbdef1088425"> </a></h1>
<div class="tags"><span class="tag-213 tag-list0"><a class="label label-info" href="https://www.uslnordovest.toscana.it/notizie/covid-19"> Coronavirus </a></span></div>
<div class="article-body">
<p>Si invia l’aggiornamento sui casi di Coronavirus “Covid-19”.</p><div><div class="g g-11"><div class="g-dyn a-93 c-1"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/Lenzi-auto-di-spalla.jpg" /></a></div><div class="g-dyn a-134 c-2"><a href="http://www.anticanorcineria.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/Antica-Norcineria-Bazzone.jpg" /></a></div><div class="g-dyn a-228 c-3"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-223 c-4"><a href="http://www.agenziamatrimonialeinnamorarsi.it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/09/innamorarsi.jpg" /></a></div><div class="g-dyn a-138 c-5"><a href="http://www.bianchid.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/bianchi-300x250px.jpg" /></a></div><div class="g-dyn a-222 c-6"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/09/banner-commerciale.jpg" /></a></div><div class="g-dyn a-225 c-7"><a href="http://www.immobiliarewhynot.it/it/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/why-not.jpg" /></a></div></div><?php echo adrotate_group(11); ?></div>
<p>Si ricorda ancora che il flusso di validazione dei tamponi è continuo e che gli orari di estrazione dei dati delle persone risultate positive al test dai laboratori &#8211;  da parte della Regione e dell’Azienda USL Toscana nord ovest &#8211; sono vicini (a metà giornata) ma non sempre sovrapponibili.</p>
<p>Inoltre, con la sua statistica l’Asl lavora sulla residenza delle persone e incrocia vari dati legati ai pazienti mentre l’informazione in possesso della Regione fa riferimento alla provincia di segnalazione.</p>
<p>Da qui la presenza di alcune piccole discrepanze tra il report regionale e quello aziendale, che vengono però riassorbite nel lungo periodo.</p>
<p>&nbsp;</p>
<p>Nell’area vasta dell’Azienda USL Toscana nord ovest (che comprende anche l’Azienda Ospedaliero-Universitaria Pisana) si sono registrati <strong>44</strong><b>  </b>nuovi casi positivi, così suddivisi per Zona e per Comune di residenza.</p>
<p>&nbsp;</p>
<p><b>Apuane: 12</b></p>
<p>Comuni: Carrara 3, Massa 7, Montignoso 1;</p>
<p>&nbsp;</p>
<p><b>Lunigiana: 2</b></p>
<p>Comuni: Bagnone 1, Pontremoli 1;</p>
<p>&nbsp;</p>
<p><b>Piana di Lucca: 3</b></p>
<p>Comuni: Capannori 1, Lucca 2 ;</p>
<p>&nbsp;</p>
<p><b>Valle del Serchio: 6</b></p>
<p>Comuni: Bagni di Lucca 1, Barga 4,  Fabbriche di Vergemoli 1;</p>
<p>&nbsp;</p>
<p><b>Zona Pisana: 2</b></p>
<p>Comuni: Cascina 1, Pisa 1;</p>
<p>&nbsp;</p>
<p><b>Alta  Val di Cecina Val d&#8217;Era: 1</b></p>
<p>Comuni: Volterra 1;</p>
<p>&nbsp;</p>
<p><b>Zona Livornese: 3</b></p>
<p>Comuni: Livorno  3;</p>
<p>&nbsp;</p>
<p><b>Elba: 1</b></p>
<p>Comuni: Portoferraio 1;</p>
<p>&nbsp;</p>
<p><b>Bassa Val di Cecina Val di Cornia: 0</b></p>
<p>&nbsp;</p>
<p><b>Versilia: 11</b></p>
<p>Comuni:  Massarosa 1, Pietrasanta 4,  Viareggio 6.</p>
<p>&nbsp;</p>
<p><b>3 casi da attribuire: altra Azienda, altra Regione o dati non disponibili.</b></p>
<p>&nbsp;</p>
<p>Sul territorio dell’Asl Toscana nord ovest è già molto alto il numero dei guariti: si sono registrate finora <b>53 </b>guarigioni virali (i cosiddetti “negativizzati”) e <b>106 </b>guarigioni cliniche.</p>
<p>&nbsp;</p>
<p>Questi, inoltre, i <b>decessi</b> che sono verificati tra il pomeriggio di ieri ed oggi sul territorio dell’Asl Toscana nord ovest:</p>
<p>uomo di 83 anni di Massa;<br />
uomo di 73 anni di Cascina;</p>
<p>uomo di 87 anni di Seravezza;</p>
<p>uomo di 67 anni di Pisa;</p>
<p>donna di 97 anni di Mulazzo.</p>
<p>Si ribadisce, inoltre, che spetterà in</p>
<p>ogni caso all’Istituto superiore di sanità attribuire in maniera definitiva le morti al Coronavirus: si tratta infatti di persone che avevano già patologie concomitanti.</p>
<p>&nbsp;</p>
<p>Per quanto riguarda i ricoveri per “Covid-19”, inoltre, ad oggi sono in totale &#8211; negli ospedali dell’Azienda USL Toscana nord ovest &#8211;<b> 304 </b>di cui <b>72 </b>in Terapia intensiva.</p>
<p>&nbsp;</p>
<p>Dal monitoraggio giornaliero sono infine<b>  7.050</b>  le persone in isolamento domiciliare su tutto il territorio dell’Azienda USL Toscana nord ovest.</p>
<p>&nbsp;</p>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/" data-a2a-title="Aggiornamento situazione Coronavirus “Covid-19” – Bollettino di giovedì 9 aprile 2020 – 1 DECESSO A SERAVEZZA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Faggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza%2F&amp;linkname=Aggiornamento%20situazione%20Coronavirus%20%E2%80%9CCovid-19%E2%80%9D%20%E2%80%93%20Bollettino%20di%20gioved%C3%AC%209%20aprile%202020%20%E2%80%93%201%20DECESSO%20A%20SERAVEZZA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.verdeazzurronotizie.it%2Faggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza%2F&amp;linkname=Aggiornamento%20situazione%20Coronavirus%20%E2%80%9CCovid-19%E2%80%9D%20%E2%80%93%20Bollettino%20di%20gioved%C3%AC%209%20aprile%202020%20%E2%80%93%201%20DECESSO%20A%20SERAVEZZA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            </div>
			
			<!-- Inizio script Video Viralize  -->
				  <!-- <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABlz4rc9AZuWTLu"></script>-->
		    <!-- Fine script Video Viralize  -->
			
			<!-- Banner Fine articolo completo -->
			<div class="g g-4"><div class="g-dyn a-10 c-1"><a href="https://www.facebook.com/IlGranaio.IlGustoDeiSaporiDiUnaVolta/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/07/Granaio1.jpg" /></a></div><div class="g-dyn a-135 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/02/baeer-gianni-gomme-728x90.jpg" /></a></div><div class="g-dyn a-90 c-3"><a href="http://concessionari.autoscout24.it/lenzi-auto"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/LENZI-AUTO-FINITO-.jpg" /></a></div><div class="g-dyn a-202 c-4"><a href="https://sexyshopafterdark.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/02/banner-sexy-shop.jpg" /></a></div><div class="g-dyn a-166 c-5"><a href="http://www.curaenatura.com"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/BANNER-NATURA-E-CURA1.png" /></a></div><div class="g-dyn a-226 c-6"><a href="http://www.immobiliarewhynot.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/10/BANNER-whynot728x90.jpg" /></a></div><div class="g-dyn a-227 c-7"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi728x90.jpg" /></a></div><div class="g-dyn a-214 c-8"><a href="https://www.facebook.com/auroralataverna/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/05/banner-728x90.jpg" /></a></div><div class="g-dyn a-122 c-9"><a href="http://www.emporiodelmaterasso.eu"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/12/banner-emporio-del-materasso.png" /></a></div><div class="g-dyn a-98 c-10"><a href="https://www.facebook.com/profile.php?id=100011384460662&fref=nf"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/05/global-point-barner.jpg" /></a></div><div class="g-dyn a-63 c-11"><a href="http://www.modelgiochilucca.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2015/11/Model-Giochi.jpg" /></a></div><div class="g-dyn a-124 c-12"><a href="http://www.bianchid.it"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/02/Bianchi.jpg" /></a></div><div class="g-dyn a-80 c-13"><a class="gofollow" data-track="ODAsNCwxLDYw" href="www.agriturismoventuro.com"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/02/ristoro-venturo.jpg" /></a></div></div>			<!-- Dopo l'articolo Responsive google adsense -->
			<div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calcola la larghezza dello spazio disponibile per l'Annuncio */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // per i moderni broswer 
    } else {
        adWidth = ad.offsetWidth; // per internet IE vecchio
    }
 
    /* Sostituire ca-pub-XXX con AdSense Publisher ID */ 
    google_ad_client = "ca-pub-6357311647235194";
 
    /* Sostituire xxxx con AdSense Ad Slot ID */ 
    google_ad_slot = "2582546265";
  
    /* Non fare modifiche dopo questa riga */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
				<!-- fine Dopo l'articolo Responsive google adsense -->
				<!-- Commenti Facebook -->
				<div class="fb-comments" href="https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/" data-width="728" data-numposts="5"></div>
									    			 			
<!-- About author -->
<div class="about-author" itemscope itemtype="http://data-vocabulary.org/Person">
    
    <!-- Title -->
    <div class="related-articles-title">
        <h4>Autore</h4>
    </div>
    <span class="vcard author">
        <span class="fn">
            <!-- Author -->
            <div class="author-details">
                <!-- Image -->
                <img src="https://www.gravatar.com/avatar/bc70dd7d7045582ebbb4fb32e3821b1c?s=68&d=https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/img/autor.png&r=G" alt="Valentina Mozzoni" itemprop="photo"/>
                <!-- Header -->
                <div class="author-details-header">
                    <h3 itemprop="name">Valentina Mozzoni</h3>
                    <a href="https://www.verdeazzurronotizie.it/author/Verde Azzurro 9/" itemprop="url">Vedi tutti i posts</a>
                </div>
                <!-- Description -->
                <p></p>
                <!-- Social icons -->
                <ul class="social-icons">
                                                                                                                                                                                                                                                                                    </ul>
            </div>
        </span>
    </span>
    
</div>
		<!-- End article -->
        </article>
		  

                    <!-- Related article (Carousel) -->
                    <div class="related-articles">
                        <!-- Title -->
                        <div class="related-articles-title">
                            <h4>Articoli Relativi</h4>
                        </div>
                        <!-- Group -->
                        <div class="related-articles-group">
                                                            <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/a-pietrasanta-e-ancora-estate-fuochi-dartificio-alle-23-00-per-la-festa-del-pontile/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/09/foto-drone-pontile-notturna-680x496_c.jpg" alt="A PIETRASANTA È ANCORA ESTATE, FUOCHI D’ARTIFICIO (ALLE 23.00) PER LA FESTA DEL PONTILE" title="A PIETRASANTA È ANCORA ESTATE, FUOCHI D’ARTIFICIO (ALLE 23.00) PER LA FESTA DEL PONTILE" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Settembre 14, 2019</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/a-pietrasanta-e-ancora-estate-fuochi-dartificio-alle-23-00-per-la-festa-del-pontile/">
                                            A PIETRASANTA È ANCORA ESTATE, FUOCHI D’ARTIFICIO (ALLE 23.00) PER LA FESTA DEL PONTILE                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/cultura/">Cultura</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/il-pd-su-kme-no-al-pirogassificatore-si-alle-fonti-energetiche-rinnovabili/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2018/07/index-680x496_c.jpg" alt="Il Pd su Kme: “No al pirogassificatore, sì alle fonti energetiche rinnovabili”" title="Il Pd su Kme: “No al pirogassificatore, sì alle fonti energetiche rinnovabili”" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Luglio 05, 2018</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/il-pd-su-kme-no-al-pirogassificatore-si-alle-fonti-energetiche-rinnovabili/">
                                            Il Pd su Kme: “No al pirogassificatore, sì alle fonti energetiche rinnovabili”                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/versilia/">Versilia</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/lido-di-camaiore-la-magica-notte-degli-artisti-di-strada/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/08/Trampolieri-sulla-Passeggiata-di-Lido-680x496_c.jpg" alt=" LIDO DI CAMAIORE &#8211; La magica notte degli artisti di strada" title=" LIDO DI CAMAIORE &#8211; La magica notte degli artisti di strada" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Agosto 13, 2019</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/lido-di-camaiore-la-magica-notte-degli-artisti-di-strada/">
                                             LIDO DI CAMAIORE &#8211; La magica notte degli artisti di strada                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/primo-piano-valle-del-serchio/">Primo Piano Valle del Serchio</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/domenica-5-novembre-a-sassi-la-staffetta-podistica-a-coppie-per-ricordare-francesco/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/il-cambio-tra-Simukeka-e-Abate-680x496_c.jpg" alt="Domenica 5 novembre a Sassi la staffetta podistica a coppie per ricordare Francesco" title="Domenica 5 novembre a Sassi la staffetta podistica a coppie per ricordare Francesco" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Ottobre 28, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/domenica-5-novembre-a-sassi-la-staffetta-podistica-a-coppie-per-ricordare-francesco/">
                                            Domenica 5 novembre a Sassi la staffetta podistica a coppie per ricordare Francesco                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/ultimi-articoli-valle-del-serchio/">Ultimi Articoli Valle del Serchio</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/la-storia-del-ponte-delle-catene/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/10/22049985_1528680980545928_8574088790966894429_n-680x496_c.jpg" alt="LA STORIA DEL PONTE DELLE CATENE" title="LA STORIA DEL PONTE DELLE CATENE" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Ottobre 10, 2017</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/la-storia-del-ponte-delle-catene/">
                                            LA STORIA DEL PONTE DELLE CATENE                                        </a>
                                    </h2>
                                </div>
                                                                <!-- Post -->
                                <div class="related-post">
                                    <div class="cont-img">
                                        <div class="post-category" style="background-color: #222222">
                                            <a href="https://www.verdeazzurronotizie.it/category/cronaca/">Cronaca</a>
                                        </div>
                                         
        <a href="https://www.verdeazzurronotizie.it/camminare-aiuta-a-rigenerare-il-cervello-allontana-le-preoccupazioni-e-cura-lo-stress/">
    	<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/09/boschi_camminare_trekking_natura-680x496_c.jpg" alt="Camminare aiuta a rigenerare il cervello: allontana le preoccupazioni e cura lo stress" title="Camminare aiuta a rigenerare il cervello: allontana le preoccupazioni e cura lo stress" />    </a>
                                    </div>
                                    <div class="entry-meta">
                                        <span class="post-date">Novembre 12, 2018</span>
                                    </div>
                                    <h2>
                                        <a href="https://www.verdeazzurronotizie.it/camminare-aiuta-a-rigenerare-il-cervello-allontana-le-preoccupazioni-e-cura-lo-stress/">
                                            Camminare aiuta a rigenerare il cervello: allontana le preoccupazioni e cura lo stress                                        </a>
                                    </h2>
                                </div>
                                                                                    </div>
                    </div>
                    <!-- End related artciles -->
    					       
	</div>
			  	<!-- Sidebar -->
	  	<aside id="sidebar">
			<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://www.verdeazzurronotizie.it" class="search-form">
						<input type="text" placeholder="Cerca..." name="s" id="s">
						<input type="submit" value="Invia">
					</form>
</aside><aside class="widget-2 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6357311647235194"
     data-ad-slot="9606285463"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Pubblicità</h3><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget-4 widget"><h3 class="widget-title">Pubblicità</h3><div class="g g-2"><div class="g-dyn a-228 c-1"><a href="https://www.apuanavagli.it/azienda/"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2019/11/apuana-marmi-logo.png" /></a></div><div class="g-dyn a-93 c-2"><a href="#"><img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2016/04/Lenzi-auto-di-spalla.jpg" /></a></div></div></aside>		
	<aside class="widget-5 widget">		<h3 class="widget-title">Cibi e Natura</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/la-pasimata-crescenta-o-crescenza-la-storia-le-ricette-originali-col-lievito-madre-e-col-lievito-di-birra/">LA PASIMATA, CRESCENTA O CRESCENZA, LA STORIA LE RICETTE ORIGINALI COL LIEVITO MADRE E COL LIEVITO DI BIRRA</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/la-pasimata-crescenta-o-crescenza-la-storia-le-ricette-originali-col-lievito-madre-e-col-lievito-di-birra/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2020/04/92702698_2731089680323594_4864823943380336640_n-300x250_c.jpg" alt="LA PASIMATA, CRESCENTA O CRESCENZA, LA STORIA LE RICETTE ORIGINALI COL LIEVITO MADRE E COL LIEVITO DI BIRRA" title="LA PASIMATA, CRESCENTA O CRESCENZA, LA STORIA LE RICETTE ORIGINALI COL LIEVITO MADRE E COL LIEVITO DI BIRRA" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      		
	<aside class="widget-6 widget">		<h3 class="widget-title">Sport</h3>            <div class="widget-slider bx-loading">
                <ul style="height:200px; visibility:hidden">
                	                    	<li>
                    		<div class="caption"><h2><a href="https://www.verdeazzurronotizie.it/via-alle-ricette-tramite-sms-la-soluzione-toscana-per-litalia/">Via alle ricette tramite SMS: la soluzione Toscana per l&#8217;Italia</a></h2></div>
                    		<a href="https://www.verdeazzurronotizie.it/via-alle-ricette-tramite-sms-la-soluzione-toscana-per-litalia/">
                    			<img src="https://www.verdeazzurronotizie.it/wp-content/uploads/2017/07/ricetta_medica_e_tessera_sanitaria_63961-300x250_c.jpg" alt="Via alle ricette tramite SMS: la soluzione Toscana per l&#8217;Italia" title="Via alle ricette tramite SMS: la soluzione Toscana per l&#8217;Italia" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</aside>		
	
      <aside class="widget-7 widget"><h3 class="widget-title">Pubblicità</h3><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget-8 widget"><h3 class="widget-title">Pubblicità</h3>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VA-1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7060247554856864"
     data-ad-slot="8028830690"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>	<aside class="widget-9 last widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://www.facebook.com/pages/VerdeAzzurro-Notizie/678914812236136" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        		<!-- END Sidebar -->
		</aside>
	 
</div> 	
            <!-- Footer -->
            <footer id="footer">
				
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
							
	<aside class="widget-1 first widget">		<h3 class="widget-title">CONTATTI</h3>			<p>Studio Verde Azzurro<br />
P.I. 01523300471<br />
CCIAA LU 183738</p>
            <ul class="fa-ul">
                                                <li><i class="fa-li fa fa-envelope"></i>studioverdeazzurro@gmail.com</li>            </ul>

	</aside>		
	
      <aside class="widget-2 widget"><h3 class="widget-title">Vuoi ricevere le ultime News?</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Seleziona lista (o più di una):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Ultimi articoli Lucca e Piana</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Ultimi articoli Valle del Serchio</label></p>

<p class="wysija-paragraph">
	<label>Accettazione Privacy</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acconsento</label>
    
</p>

Il/la sottoscritto/a dichiara di aver letto e accettato le condizioni generali <a href="http://www.verdeazzurronotizie.it/privacy-newsletters/"> dell'informativa della privacy</a> *

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></aside>		<aside class="widget-3 widget">		<h3 class="widget-title">Ultime News</h3>		<ul>
											<li>
					<a href="https://www.verdeazzurronotizie.it/il-santo-del-giorno-10-aprile-santezechiele-3/">IL SANTO DEL GIORNO 10 APRILE  SANT&#8217;EZECHIELE</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/aggiornamento-coronavirus-covid-19-di-giovedi-9-aprile-2020-3-positivi-nella-piana-di-lucca-6-nella-vall-edel-serchio/">Aggiornamento Coronavirus &#8220;Covid-19&#8221; &#8211;  di giovedì 9 aprile 2020, 3 POSITIVI NELLA PIANA DI  LUCCA &#8211; 6 NELLA VALLE DEL SERCHIO</a>
									</li>
											<li>
					<a href="https://www.verdeazzurronotizie.it/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-giovedi-9-aprile-2020-1-decesso-a-seravezza/">Aggiornamento situazione Coronavirus &#8220;Covid-19&#8221; &#8211; Bollettino di giovedì 9 aprile 2020 &#8211; 1 DECESSO A SERAVEZZA</a>
									</li>
					</ul>
		</aside>	<aside class="widget-4 last widget">		<h3 class="widget-title">Seguici su</h3>                <ul class="social-icons">
																																									<li class="pinterest">
							<a href="https://www.pinterest.com/verdeazzurronot/" target="_blank">
								<i class="fa fa-pinterest"></i>
							</a>
						</li>
																		<li class="linkedin">
							<a href="https://www.linkedin.com/company/verde-azzurro-notizie" target="_blank">
								<i class="fa fa-linkedin"></i>
							</a>
						</li>
																		<li class="googleplus">
							<a href="https://plus.google.com/u/0/106147411087323439125/posts" target="_blank">
								<i class="fa fa-google-plus"></i>
							</a>
						</li>
																		<li class="youtube">
							<a href="https://www.youtube.com/channel/UClAUIwVaB9Hw9tsVOqBF1mg" target="_blank">
								<i class="fa fa-youtube-play"></i>
							</a>
						</li>
																												<li class="facebook">
							<a href="https://it-it.facebook.com/verdeazzurronotizie.it/" target="_blank">
								<i class="fa fa-facebook"></i>
							</a>
						</li>
																		<li class="twitter">
							<a href="https://twitter.com/verdeazzurronot" target="_blank">
								<i class="fa fa-twitter"></i>
							</a>
						</li>
												                </ul>
	</aside>
        	                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                    <p>Autorizzazione del Tribunale di Lucca. N.° 1/2015 Registro dei Periodici del 9/1/2015<br>
					   Direttore Responsabile: Gunnella Pierluigi<br>
                       La Redazione: Abramo Rossi, Riccardo Cipollini<br>
					   Iscrizione N.° Roc 25345 | Procedimento N.° 1021285 del 24 Febbraio 2015<br>
					   <a href='http://www.verdeazzurronotizie.it/privacy'>Informativa sulla Privacy</a> - <a href='http://www.verdeazzurronotizie.it/cookies-policy'>Cookie Policy</a><br>&copy; 2020 
					   Copyright Studio Verde Azzurro | Quotidiano on-line. All Rights reserved.<br>
					   Crediti <a href="http://www.ingegnocreativo.it" target="_blank">Ingegno Creativo</a></p>
                    <p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>
                </div>   
            </footer>
		</div>
		<script>
  ai_insert ('after', 'body', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIElOSVpJTyBDU1MgU0tJTiBCQU5ORVIgLS0+CQ0KDQo8YSBpZD0ic2tpbmxpbmsiIGhyZWY9Imh0dHBzOi8vd3d3Lm1jc21lZGlhc3BvcnQuaXQiIHRhcmdldD0iX2JsYW5rIj4NCjxzcGFuPlNraW4gQURWPC9zcGFuPg0KPC9hPg0KDQoNCjxzdHlsZT4NCglib2R5ICB7DQoJCWJhY2tncm91bmQtaW1hZ2U6IHVybCgnaHR0cHM6Ly93d3cudmVyZGVhenp1cnJvbm90aXppZS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8xMS9za2luLWJvZHktbWNzLTEuanBnJyk7DQoJCWJhY2tncm91bmQtcmVwZWF0OiBuby1yZXBlYXQ7DQoJCWJhY2tncm91bmQtYXR0YWNobWVudDogZml4ZWQ7DQoJCWJhY2tncm91bmQtY29sb3I6IHRyYW5zcGFyZW50OyANCgkJLypiYWNrZ3JvdW5kLWF0dGFjaG1lbnQ6IHNjcm9sbDsgKi8NCgkJYmFja2dyb3VuZC1wb3NpdGlvbjogY2VudGVyIDBweDsNCgkJDQoJCX0NCgkJYSNza2lubGluayB7DQogICAgICBwb3NpdGlvbjogZml4ZWQ7DQogICAgICB0b3A6IDA7DQogICAgICBib3R0b206IDA7DQogICAgICBsZWZ0OiAwOw0KICAgICAgcmlnaHQ6IDA7DQogICAgICBkaXNwbGF5OiBibG9jazsNCiAgICAgIHotaW5kZXg6IDA7DQogICAgICB3aWR0aDogMTkyMHB4Ow0KICAgICAgaGVpZ2h0OiBhdXRvOw0KfQ0KDQogICAgI3NraW5saW5rIHNwYW4gew0KICAgIGRpc3BsYXk6IG5vbmU7DQp9DQo8L3N0eWxlPg0KDQoNCg0KPCEtLSBGSU5FIENTUyBTS0lOIEJBTk5FUiAtLT48L2Rpdj4K'));
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50834575-6', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.verdeazzurronotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.sticky.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"https:\/\/www.verdeazzurronotizie.it\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/themes/yaaburnee-themes/lib/js/scripts.php?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.verdeazzurronotizie.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verdeazzurronotizie.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcuQJAUAAAAABuGVyzxxJ6kMYq_0wezRabFtWK8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	</body>
</html>